Image 01
profile-image

138

Jusa Ojanper√§ Helsinki, Finland
Kid3

MP3 Taggers 216 comments

Score 86.2%
Aug 24 2019
I find your program very useful, saved me a lot of time. - Sep 02 2007
Tea Time

Wallpaper Other 1 comment

Score 50.0%
Apr 08 2004
I wouldn't mind having bigger version. - May 12 2004
Ganja1

Wallpaper Other 5 comments

Score 50.0%
Feb 20 2004
Thanks, man! :) - Mar 08 2004
That's my new wallpaper. :)
Would it be possible to make green one also? And while I'm at it, a red one too, for root... - Feb 18 2004
qGO

Board 19 comments

by yfh2
Score 50.0%
Jan 09 2007
Try installing xfree86-devel rpm package, that should do it. And am I to understand that everyone else had no problem installing since noone has answered my question? :)
- Feb 19 2004
configure went ok but when I start make this is what happens:
bash-2.05a$ make
make all-recursive
make[1]: Entering directory `/home/mina/garage/applications/qgo-0.1.3'
Making all in qgo
make[2]: Entering directory `/home/mina/garage/applications/qgo-0.1.3/qgo'
cd .. && /home/mina/garage/applications/qgo-0.1.3/admin/missing automake-1.4 --gnu --include-deps qgo/Makefile
WARNING: `automake-1.4' is needed, and you do not seem to have it handy on your
system. You might have modified some files without having the
proper tools for further handling them. Check the `README' file,
it often tells you about the needed prerequirements for installing
this package. You may also peek at any GNU archive site, in case
some other package would contain this missing `automake-1.4' program.
make[2]: *** [Makefile.in] Error 1
make[2]: Leaving directory `/home/mina/garage/applications/qgo-0.1.3/qgo'
make[1]: *** [all-recursive] Error 1
make[1]: Leaving directory `/home/mina/garage/applications/qgo-0.1.3'
make: *** [all-recursive-am] Error 2
bash-2.05a$

I have automake-1.7 installed and I even made symlink automake-1.4 to point automake-1.7.
Any ideas? Because I don't have any, maybe because it's 6 in the morning and I haven't slept a bit.... :) - Feb 10 2004