Image 01
profile-image

basb

Bas B
Flame / Twin Peaks Saver

Screensavers by cronel 13 comments

I'm running RedHat 9 btw... - Sep 18 2003
Flame / Twin Peaks Saver

Screensavers by cronel 13 comments

I'm gettin' the following error (after have dealt with above):

checking for Qt... configure: error: Qt (>= Qt 3.0.3) (headers and libraries) not found. Please check your installation!

I've tried up2date qt and up2date qt-devel but had no effect.

Bas - Sep 18 2003