Image 01
profile-image

flashpoint241

Marty Marty
gTVTimer

Video Apps by Elentirmo74 9 comments

Hi,

I installed Gambas from YaST (in SUSE 10), it installed version 1.9.17.

And gTVTimer won't compile in that. Could you make an RPM or an executable? - May 25 2006