Image 01
profile-image

Kendo

Ken Do
test
QtFprot

Security 15 comments

by gluon
Score 50.0%
Jan 05 2005
This is impossible to compile with SuSe 9.0
Compiling allways ends up with "Qt... configure: error: Qt (>= Qt 3.1 (20021021)) (headers and libraries) not found. Please check your installation!
For more details about this problem, look at the end of config.log."
If someone has better luck with this. please let me know. - Mar 20 2004